Katerangan Produk
TheIP PoE Intercom NS-D32mangrupikeun solusi komunikasi anu kompak sareng dipercaya anu dirancang pikeun bisnis modern sareng lingkungan padumukan. Kalayan rojongan pikeun standarprotokol SIP, alat ieu mulus ngahijikeun kana sistem interkom sip wae, ngamungkinkeun komunikasi audio dua arah -efisien sareng telepon darurat dina mencet tombol. Diwangun-di -spéker sareng mikropon mastikeun transmisi sora anu jelas, janten solusi interkom voip anu idéal pikeun kantor, sakola, sareng kompleks apartemen.
Nampilkeunrojongan PoE, IP PoE Intercom nyederhanakeun pamasangan ku nganteurkeun kakuatan sareng data dina kabel tunggal. Diwangun ku panel -aluminium kelas luhur sareng panutup tukang logam anu awét, éta nawiskeun -kinerja tahan lama sanajan di -daérah lalu lintas luhur.
Serbaguna sareng ramah-pamaké, IP PoE Intercom sampurna salaku telepon panto ip pikeun kontrol aksés, manajemén sémah, atawa ngawangun-komunikasi lega. Kompak tapi kuat, éta ngadukung sababaraha codec audio pikeun integrasi anu fleksibel, mastikeun sauran anu jelas dina jaringan VoIP sareng platform SIP/PBX. Desain intuitif sareng wangunan anu kuat ngajantenkeun pilihan anu tiasa diandelkeun pikeun proyék komérsial sareng padumukan.
Fitur konci
● Telepon darurat hiji-tombol sareng dua-fungsi interkom
● Cocog jeung protokol SIP baku pikeun integrasi sistem interkom sip
● Diwangun-di-speker jeung mikropon pikeun transmisi audio jelas
● rojongan Poe pikeun instalasi streamlined
● panel alloy aluminium awét sarta panutup tukang logam
● Interfaces: 1 × RJ45, 1 × Alarm IO input, 1 × LED, 1 × 12V kaluaran kakuatan
spésifikasi
|
Audio |
|
|
Decoding |
OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono 44. |
|
Diwangun dina -Speaker |
1W, 8Ω |
|
Diwangun-dina MIC |
Sumuhun |
|
Jaringan |
|
|
Kaamanan |
Perlindungan sandi, nyaring alamat IP, Digest auténtikasi, log aksés pamaké, Firewall |
|
Protokol Jaringan |
SIP, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP |
|
Panganteur Jaringan |
10/100 Base -TX, RJ45 |
|
Keunggulan SIP |
Ngarojong protokol SIP pikeun integrasi sareng sistem VoIP sareng platform SIP/PBX
Ngarojong server SIP sekundér / backend, IPv4 (IPv6 dina pangwangunan).
Ngarojong codec: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733)
|
|
Umum |
|
|
Bahan |
Panel alloy, panutup tukang logam |
|
Sasayogian tanaga |
PoE (IEEE802.3af) |
|
Panganteur |
1 × RJ45, 1 × input IO alarem, 1 × LED, 1 × 12V Kaluaran daya |
|
Diménsi |
86mm × 86mm × 38mm |
|
Beurat |
265g |
|
Warna |
Hideung |
|
Basa |
Inggris |
|
Garansi |
2 taun |
|
Paket ngawengku |
IP PoE panganteur |
Gambar Produk

panas Tags: ip poe interkom, Cina ip poe interkom pabrik, suppliers, pabrik




